Audi - Europe: Connected Services Outage
Incident Report for Smartcar
Resolved
Audi's connected service outage appears to be resolved. Login and API error rates are trending toward normal.

Email support@smartcar.com if your application continues to experience any issues!
Posted Apr 23, 2022 - 03:55 UTC
Investigating
We're investigating elevated error rates for Audi in Europe. Login attempts and API requests appear to be impacted.

We'll provide further updates as we have them.
Posted Apr 23, 2022 - 02:05 UTC
This incident affected: Smartcar API and Smartcar Connect.